0   

ziga @ZiGGi 19. Dec 2007, 17:14

Nisem imel takega problema pri verziji 1.0, sedaj sem nadgradil na 1.3, se je pa začel pojavljat problem WB. Grem raje nazaj.
 0   

iztok @izo 19. Dec 2007, 17:27

ma vse je samo v nastavitvah, po mojem. enkrat si pač mora človek vzet cajt, pa naštimat vse, kakor treba, pa je.
 0   

MareŽ @maremare 19. Dec 2007, 18:10

hm, jest nimam nobenih problemov s tem, ne z verzijo 1.1, niti z 1.3.
Malo sem pregledal nastavitve, pa dejansko lahko vse sam spreminjaš. Slika je pri meni nespremenjena, as shot pa deluje kot mora.
 0   

alteredego @alteredego 19. Dec 2007, 19:24

@maremare: Canon 400D?



Mimogrede, fino bi bilo, ce bi uporabniki v profil lahko vnesli podatke o opremi, ki jo uporabljamo (vsaj body).
 0   

Robi Ješe @pajk 19. Dec 2007, 20:42

Te stvari so itak že v EXIFu, tako da program to lahko prebere od tam.
 0   

alteredego @alteredego 19. Dec 2007, 20:44

Pajk, nisem mislil na program, ampak na slo-foto. grin
 0   

Uroš Uršej @Lucifix 19. Dec 2007, 20:57

Kaj da bi pri dodajanju fotografije lahko izbral vrednosti kot so npr. zaslonka, čas, iso, ter imel potem brskati po fotografijah s temi nastavitvami?

Drugače se zraven že prikaže EXIF, če ga fotografija seveda ima.
 0   

MareŽ @maremare 19. Dec 2007, 21:01

alteredego je napisal/a:
@maremare: Canon 400D?


30d
 0   

alteredego @alteredego 19. Dec 2007, 21:14

Luc, v profilu na forumu ali vsaj pri ogledu profila. Nekaj taksnega:

 0   

alteredego @alteredego 19. Dec 2007, 21:18

Maremare, TUKAJ je en CR2 iz mojega 400D. Ce se ti da, bi te prosil, da ga odpres v LR in prilepis screenshot. smile
 0   

bockorek @bockorek 19. Dec 2007, 21:20

Pomojem je pa tu problem enak, kot sem omenil v podobni temi, torej je "fora" v barvnem profilu...pomojem, če ne pa naj kdo napiše rešitev, ker močno dvomim, da je za to kriv Adobe oz. LR saj meni dela podobno tudi v PS, tak da neke nastavitve ne štimajo: https://www.slo-foto.net/ftopic-10056-days0-orderasc-20.html
 0   

iztok @izo 19. Dec 2007, 21:26

alterego, v podpis si lahko napišeš spisek opreme
 0   

MareŽ @maremare 19. Dec 2007, 21:46




tako je pri meni lightroom
so barve kot pri tebi?
 0   

alteredego @alteredego 19. Dec 2007, 22:07

Jep, to je to. confused

Se za primerjavo:


Hvala, maremare! thumbsup
 0   

Matjaž Vertuš @maki84 10. Avg 2011, 09:35

Jaz sem se zaenkrat sprijaznil da mi prikazuje RAW datoteke temneje oz. drugače kot na fotoaparatu... Pa pač potem ročno malo popravim...



edit:
pa pod modulom Develop/ Develop je gumb Avto ki naredi že skoraj popolno osvetlitev...


Pojdi na:   
Postani Slo-Foto.net član
Anketa
Kako pogosto uporabljate mobilni telefon za fotografiranje?
Rezultati