0   

boris @boris 12. Nov 2004, 19:57

Imam navedeni program,ki sem ga dobil skupaj s fotlcem. Vse lepo in prav deluje le računalnik mi teh datotek ne zazna.Preprosto jih za mojo mašino ni, jih ne najde.Pri formatiranju sem izgubil mnogo fotk sedaj pa fotke kopiram iz pograma za prenos z ukazom cop/paste in jih zlagam v datoteko moje slike.
Torej lastniki oly jev kako rešujete ta problem in ali sploh ga? :roll:
______________
Lp, Boris
 0   

Uroš Uršej @Lucifix 12. Nov 2004, 20:08

Avtor teme naj si prosim še enkrat prebere pravila foruma. Za prvič le opozorilo, naslednjič pa...

https://www.slo-foto.net/modules.php?name=Forums&file=viewtopic&t=128#956


Citiram:
14. Odpiranje novih tem z velikimi začetnicami ni dovoljeno. Administracija ima pravico takšno temo izbrisati.
 0   

boris @boris 12. Nov 2004, 20:17

SEm prebral pravila... 8O
_____________
Lp, Boris smile
 0   

JureV @JureV 12. Nov 2004, 21:45

Imam Camedia Master 4.2 in deluje vse pravilno. Imam WinXP.
Mogoče je zaradi oper.sistema?

Lp
[url=http://www.tarok4.com/][img:cb4cc67d4e]http://www.tarok4.com/themes/default/images/t8.gif[/img:cb4cc67d4e][/url]
http://blog.slo-foto.net/jurev/
 0   

Uroš Uršej @Lucifix 12. Nov 2004, 23:22

Najprej mi povej kateri windowse uporabljaš?

Drugače sem tudi jaz sprobal ta program in imel čisto podobne težave. Na koncu sem ugotovil, da program ne more prepoznati mojega digitalca (pa čeprav je Olympusov) s tisto funkcijo, ki naj bi našla tip fotoaparata. Tako da mi je na koncu ostalo, da kopiram in prilepim celo mapo.

Saj kaj drugače kot v windows-ih ni, le mogoče malce lepši grafični vmesnik.

PS: drugič navede vsak kateri fotoaparat imaš grin
 0   

boris @boris 12. Nov 2004, 23:24

Ja saj deluje, vse ok.,odprem program , naložim v camedio le na disku ne najdem fotk.Preprosto jih ni.Kolega računalničar se tudi čudi..Vključim iskanje in nič.KOt bi bile na drugem planetu evo...))Jih ni!! 8O
_____________
lp, Boris
 0   

Uroš Uršej @Lucifix 12. Nov 2004, 23:30

:? Če ga še maš v garanciji, potem najbolj da ga neseš na servis...
 0   

boris @boris 12. Nov 2004, 23:33

Windows xp.Ma nova mašinca in pol leta star 765 uz.In program deluje, pa tudi windowsi delajo kt ura.Povezave med enim in drugim pa ni, čeprav so na istem disku. :?:
____________
Lp, Boris
 0   

Uroš Uršej @Lucifix 12. Nov 2004, 23:36

Pa probaj še kakšen drug program: Adobe Photoalbum ali pa Picasa...
 0   

boris @boris 12. Nov 2004, 23:44

Hvala... če ne bo druge rešitve bom pač moral nekaj naredit.Tudi zamenjati album saj se mi fotke nabirajo po temah, kopiram v program moje slike v windowsih pa samo izbrane.Potem grem čez čas nazaj in se mi zazdi kaka iz množice nekopiranih boljša.Še dobro da sem bolj iz tistih časov filma in ne pritiskam kar vsevprek fotke pa na dveh mestih. :?
________________
Lp, Boris


Pojdi na:   
Postani Slo-Foto.net član
Zadnje v forumu
Anketa
Kako pogosto uporabljate mobilni telefon za fotografiranje?
Rezultati