0   

Peter @saintek 19. Nov 2011, 11:33

4 dni si lastim nov nikon d7000. Ker sem s prejšnjim d3100 zelo rad fotografiral z daljšimi časi zaklopa čez 30s (jutra, ponoči ali z nd10 stop filtrom) sem to seveda takoj preiskusil tudi z d7000. Tukaj pa se pojavi problem na slikah:



To je 100& crop testne raw slike (nekaj na hitro) z nd filtrom čas osvetlitve je bil 2min iso pa 100.

Pisal sem že mail na nikon servis z priloženo originalno raw fotografijo.

Nekaj sem tudi googlal na to temo našel pa borem malo oz če že je bil problem pri visokoh iso-tih in liveview-em.

Firmware sem tudi posodobil takoj prvi dan preden sem naredil prvo fotografijo.

Aparat je bil kupljen v nemčiji in je zraven priložena EU garancija kako je kaj s tem pri nas, če bi ga slučajno moral dat na servis ?
 0   

Peter @saintek 19. Nov 2011, 12:35

Hmnja če vklopiš pa NR je pa pol čist druga slika, pri takih dolgih časih. smile

Admin lahko briše temo. smile
 0   

Matjaž Vertuš @maki84 19. Nov 2011, 14:22

kaki NR?
 0   

Peter @saintek 19. Nov 2011, 14:28

Noise reduction pri daljših časih zaklopa sem mel na off smile

Se mi je čudno zdelo, da se slika takoj pokaže na preview ekrančku, pa sem mislil "to pa je hiter aparat" smile No ko se vklopi NR pa "razvijanje" traja kar precej dlje.
 0   

Jernej Lasič @Sviri 19. Nov 2011, 16:40

Traja toliko, kot je čas zaklopa, saj naredi še fotografijo šuma, katerega potem "odšeteje" od prve fotografije.
Krotim fotone. Kako? Poglej na [url=www.foto-lasic.com]www.foto-lasic.com[/url]
 0   

Damir @OCCULT 21. Nov 2011, 16:05

Jast sem imel isti problem tudi pri snemanju videa je bilo to opazno.
Enostravna rešitev je update Firmware na novejšo različico, katero dobiš na uradni nikonovi strani.
Ta problem je izginil pa še neko novo funkcijo se pridobi;

Link FW:
http://support.nikonusa.com/app/answers/detail/a_id/17327
 0   

Peter @saintek 21. Nov 2011, 19:39

Če bi prebral kaj sem napisal bi videl, da sem že posodobil firmware in to še na novejšega kot si ti dal link. biggrin
 0   

Damir @OCCULT 21. Nov 2011, 20:11

Ups sem spregledal ...no vsekakor jast sem s tem rešil problem.
Sem pa na netu nekje zasledil , tak problem pa sem updejtal in stvar kot pravim rešil.


Pojdi na:   
Postani Slo-Foto.net član
Zadnje v forumu
Anketa
Kako pogosto uporabljate mobilni telefon za fotografiranje?
Rezultati