0   

Matej Čebulec @MatejCebulec 24. Jul 2013, 22:46

Živijo včeraj sem v roke dobil olympusa om-10. Pred tem sem kar se tiče analognih fotoaparatov imel zenit 11-ko. Problem se je pojavil ko se je ročica za navijanje filma zataknila po le treh posnetih fotografijah. Po nekaj časa se je spet sprostila in spet sem lahko enkrat navil in film in naredil dve/tri fotografiji po tem pa se mi je zataknila in še vedno je zataknjena. Prosim če mi kdo pomaga saj ima aparat družinsko vrednost in se na takšne mehanizme ne kaj preveč spoznam.
Lp, Matej!
 0   

Miran @miran_a 25. Jul 2013, 06:03

Lahko, da nisi prav vstavil filma. Če je malo postrani, ne grabi dobro, lahko začne trgat perforacijo itd. Ali pa je kaj zvito, polomljeno. Kdaj je aparat nazadnje dobro delal in kaj se je z njim dogajalo od takrat? Previj film nazaj (ampak ne čisto do konca), ga vzami ven in "na suho" dobro sprobaj in preglej, če se vse premika tako, kot mora. Če vse zgleda v redu, še enkrat res natančno vstavi film, preskoči teh prvih pet, šest posnetkov in poslikaj do konca.
 0   

Matej Čebulec @MatejCebulec 25. Jul 2013, 08:24

Sem ga prav vstavil , in vzel nazaj ven takoj ko je nehal navivati ampak je mehanizem še vedno bil ustavljen nato sem fotoaparat pospravil in ko sem ga čez 10min uzel ven sem spet lahko posnel 3 slike od tiskrat pa je ustavljen še vedno. Če pogledam iz hrbta fotoaparata kjer se vstavlja film zgleda mehanizem ok, noben zobek ni polomljen ali kaj podobnega. Res nevem kje je problem zdaj se je tudi sprožilec ustavil in neda se ga več pritistniti noter.
 0   

Matej Čebulec @MatejCebulec 25. Jul 2013, 08:46

miran_a je napisal/a:
Lahko, da nisi prav vstavil filma. Če je malo postrani, ne grabi dobro, lahko začne trgat perforacijo itd. Ali pa je kaj zvito, polomljeno. Kdaj je aparat nazadnje dobro delal in kaj se je z njim dogajalo od takrat? Previj film nazaj (ampak ne čisto do konca), ga vzami ven in "na suho" dobro sprobaj in preglej, če se vse premika tako, kot mora. Če vse zgleda v redu, še enkrat res natančno vstavi film, preskoči teh prvih pet, šest posnetkov in poslikaj do konca.


Sem ga prav vstavil , in vzel nazaj ven takoj ko je nehal navivati ampak je mehanizem še vedno bil ustavljen nato sem fotoaparat pospravil in ko sem ga čez 10min uzel ven sem spet lahko posnel 3 slike od tiskrat pa je ustavljen še vedno. Če pogledam iz hrbta fotoaparata kjer se vstavlja film zgleda mehanizem ok, noben zobek ni polomljen ali kaj podobnega. Res nevem kje je problem zdaj se je tudi sprožilec ustavil in neda se ga več pritistniti noter.


Pojdi na:   
Postani Slo-Foto.net član
Zadnje v forumu
Anketa
Kako pogosto uporabljate mobilni telefon za fotografiranje?
Rezultati