0   

gasper trampus @gtyrant 20. Nov 2005, 16:03

ja zenit em mi ne dela,ko bi mogu pritisnit na sprožilec vse v aparatu miruje ,vse je tiho,.... zanima me kam ga naj nesem na popravilo,je pa vprašanje če se bo splačalo.
 0   

tomaž @mju 20. Nov 2005, 16:28

Si ga pa frderbal v parih dneh confused

Malo po arhivu poglej, saj je teh tem na tisoče smile
 0   

gasper trampus @gtyrant 20. Nov 2005, 16:33

ma sej sem že od začetka sumu da neki ne dala,sam mi je blo rečeno da je vse ok,sam k sem dal pa film not ,...
 0   

Heretic @Heretic 20. Nov 2005, 16:34

f o t o m e h a n i k a thumbsup
 0   

gasper trampus @gtyrant 20. Nov 2005, 17:14

sem že poiskal potrebne informacije,....bom ju3 poklical v fotomehaniko!
 0   

steppenwolf @steppenwolf 22. Nov 2005, 09:44

Da nisi slučajno "zaklenil" sprožilca? Tam, ko je gumb je spodaj vrtljiv obroč, ki ti zaklene prožilec in potem pritiska v prazno. Probaj ga malo vrteti levo in desno pa vmes pritiskaj na prožilo, boš videl, če bo kaj pomagalo...
 0   

Stane Crnjak @staneC 22. Nov 2005, 11:51

Ja ma steppenwolf kar prav. thumbsup S tistim vrtljivim gumb z rdečo piko "odkleneš" film, ko poškljocaš vse posnetke. Gumb zavrtiš v levo, da lahko previješ film. Preden vstaviš film gumb zavrti v desno (rdeča pika na rdečo piko) in nekajkrat sproži. Tako je pri TTL-u, pa mislim da pri tvojemu ne bo kaj drugače.


Pojdi na:   
Postani Slo-Foto.net član
Zadnje v forumu
Anketa
Kako pogosto uporabljate mobilni telefon za fotografiranje?
Rezultati