0   

Elvis @NaKarpoV 29. Jul 2007, 10:36

Hmm tako je imam Canon 400D in objektiv 70-300 canon, problem se je že nekajkrat pojavil.

Včeraj sem slikal ognjemet na Rumeni noči ter ko je bil fotoaparat v portretni legi je preprosto zablokiral. Slikal sem nekaj časa (50 slik) in pol preprosto se sliši da se nekaj zaskoči in fotoaparat zamrzne. Niti izklopiti se ga ne da na On-Off gumbu, prav baterijo moraš izvlečt vn?

To ko se je prvič včeraj pojavilo mi je potem na vsakih 4-5 slik ponovilo in vsakič sem moral dati baterijo vn?

A mogoče kdo ve kaj je narobe?
 0   

Boštjan Selinšek @NwA 29. Jul 2007, 11:10

pelji na garancijo
 0   

Peter @petter 29. Jul 2007, 11:13

Ce si slikal rafalno, je verjetno moral sprocesirati slike. V tem primeru je tudi gorela rdeca lucka desno od zaslona, cisto spodaj (pise poleg CF).
 0   

Elvis @NaKarpoV 29. Jul 2007, 11:18

brez rafala, normalne slike z 1 ali 2 sekundi premora med vsako sad Bom v pondeljek peljal, sam ne vem kaj bi lahko blo narobe, sej je skoraj nov. 3 mesve star, trenutno ima 5510 slik narejenih.
 0   

Bostjan @Archie 29. Jul 2007, 11:38

Mogoče je pa le zato, ker si slikal s Canonom na "rumeni" noči. Ve se čigava je rumena devilish
 0   

Elvis @NaKarpoV 29. Jul 2007, 11:43

Hehe:)) ma lani je bil drug canon na delu smile pa je delal super.

Ne menjam tabora smile pa nimam nič proti Rumenim, sam navajen sem na Rdeče-bele smile
 0   

rey_ @rey_ 29. Jul 2007, 12:27

NaKarpoV iz kje pa si fotkal? Semedelska al Žusterna?
kko ti je uspelo fotkat z 70-300? jst sm imel nonstop nekje med 17 in 25mm da sm vse ujel not?
sorry za offtoppic smile
 0   

Elvis @NaKarpoV 29. Jul 2007, 12:30

Iz vrstnih hiš na markovcu sem slikal, poglej slike na mojem blogu smile sam par jih je.
 0   

rey_ @rey_ 29. Jul 2007, 12:34

aha iz tam pa bi šlo s tolko mm, ja thumbsup
 0   

tomaž @TOM_II 30. Jul 2007, 11:05

lep pozdrav

imam podoben problem kot ti "NaKarpoV" in sicer imam 400d z gripom in ko dam baterijo v grip na eno od mest in vključim foto se mi ne vključi ampa samo lučka svet in ne reagira sleep nato moram vzet baterijo ven in jo potem nazaj noter vstavit in dela vse ormalno!
Zgodi pa se tudi da ko slika se aparat kar zablokira(obese) ne reagira na sprožilec!

vse je original CANON

lp
 0   

Elvis @NaKarpoV 30. Jul 2007, 11:42

tako je pri meni, sam da nimam gripa, enostavno zablokira sad A se ti sanja kaj bi lahko bilo?
 0   

tomaž @TOM_II 30. Jul 2007, 12:01

pojma nimam


Pojdi na:   
Postani Slo-Foto.net član
Zadnje v forumu
Anketa
Kako pogosto uporabljate mobilni telefon za fotografiranje?
Rezultati